Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'verkauf'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • VARIO 8 Releases
    • VARIO 8 Releases und Updates
  • VARIO 8 - Warenwirtschaft
    • Installation
    • Arbeitsabläufe
    • Import und Export
    • Reportdesigner
    • VARIO Zoom
    • VARIO Kasse
    • ELO/DMS
    • Mögliche Probleme
    • Lob und Kritik
  • VARIO 8 - Onlineshop-Schnittstellen
    • Shopware
    • Gambio
    • Magento
    • Shopify
    • WooCommerce
    • OXID eSales
    • PrestaShop
    • xt:Commerce und Derivate
    • Mögliche Probleme
    • Lob und Kritik zu Onlineshop-Schnittstellen
  • VARIO 8 - Marktplatz-Schnittstellen
    • Amazon
    • eBay
    • Rakuten
    • Real.de
    • Crowdfox
    • Mögliche Probleme
    • Lob und Kritik zu Onlineplattform-Schnittstellen
  • VARIO - Community
    • Händler-Stammtisch
    • Angebote und Gesuche

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


Branche


Fachgebiet

4 Ergebnisse gefunden

  1. Hallo, bei meinen Test funktioniert bei Verkauf das automatische Anlegen von Assets nicht: VARIO 8 FREE EDITION V 8.0.88.13 (Build 2) - Neuinstallation (mit ersten Testdaten) Parameter --> Werkstatt --> Assets: "Automat. Asset-Nr." ist aktiv, Länge: 9, Präfix: ASS Artikel: Werkstatt --> "Asset bei Verkauf anlegen" aktiv, mit Bestandsführung und Seriennummernpflicht Lieferschein/Rechnung - Direktverkauf Die Buchung selber funktioniert (soweit ersichtlich) als Lagerabgang usw. ohne Probleme Es gibt keine sonstige Rückmeldung manuelles Anlegen von Assets funktioniert. Gibt es noch weitere Parameter die ich für das automatische Anlegen von Assets beachten muss oder ist das ein Fehlverhalten? In der Hilfe habe ich keine weiteren Hinweise gefunden. Besten Dank. Helge
  2. Hallo Alle wir nutzen die Staffelpreise pro Artikel für manche Kunden. Dafür wurden bei einigen Artikeln die Staffelpreise hinterlegt und manchen Kunden unter der Einstellung "Preisgruppe" der standard Staffelpreis hinterlegt. Nun ist es so, daß manche Artikel keinen oder nur bestimmte Staffelpreise gesetzt haben. Legt man ein Angebot für einen Kunden mit Preisgruppe an und gibt einen solchen Artikel ohne zugehörigen Staffelpreis ein, so nutzt Vario den Standardpreis des Artikels. Wie ist es möglich, daß der Kunde als "fallback" einen günstigeren Staffelpreis erhällt statt des Standardpreises? In dem Fall auf dem Screenshot soll der Kunde standardmäßig den Großhandel-Preis erhalten wenn der "England-Spezial"-Preis nicht gesetzt ist.
  3. Bei erfassten Belegen wird der Gesamtpreis [BEP.GESAMTPREISBRUTTOFREMD] in der PDF/Vorschau falsch ausgegeben. Im Endeffekt liegt das daran, dass ich bei meinen Artikeln den Netto und Brutto VK nur auf 2 Dezimalstellen angeben kann. Ich benötige aber 3 Nachkommastellen. Ist es möglich Preise mit 3 Nachkommastellen zu hinterlegen? Die manuelle Preisänderung beim Fenster "Belege verwalten" ändert zwar das Datenbankfeld [BEP.GESAMTPREISBRUTTO] aber nicht das Feld [BEP.GESAMTPREISBRUTTOFREMD] Dadurch bekomme ich unterschiedliche Werte im Beleg ausgewiesen (siehe Anhang)
  4. Hallo zusammen, wir importieren bei einigen Artikeln (eigene Warengruppe) täglich die Preise von unserem Lieferranten. Wie kann man jetzt hingehen automatisiert einen Verkaufspreis zu berechnen. Sagen wir mal 15% aufschlag.
×
×
  • Neu erstellen...