Jump to content
  • 0
Benutzerbild für Forum-Nutzer Rene

Import Bestellungen Konfigurationsartikel erkannt

Frage

Hallo Forum,

wir importieren erfolgreich Bestellungen aus einem Shopware 5.6.7 in die Vario. Wir haben keine Konfigurationsartikel, dennoch kommt öfters der Fehler:

 PROBLEM: Problem beim Anlegen der Belegposition (Externe Beleg-Nr: XXXXX): 'Konfigurations-Artikel bei Shopware erkannt, jedoch kein Konfigurations-Artikel in der Filiale definiert.'

Die gesamte Bestellung lässt sich dann nicht importieren, es sind keine Konfigurationsartikel vorhanden. Belegnummer hab ich mal durchgeixt.

Wie lässt sich das umgehen?

 

LG

Rene

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

2 Antworten auf diese Frage

Empfohlene Beiträge

  • 0

Hallo Rene,

hier muss ein "Dummy" Artikel rein am besten ein Artikel ohne Bestandsführung.

grafik.png

Viele Grüße.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Benutzerbild für Forum-Nutzer Gast
Diese Frage beantworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...