Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'programmstart'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • VARIO 8 Releases
    • VARIO 8 Releases und Updates
  • VARIO 8 - Warenwirtschaft
    • Installation
    • Arbeitsabläufe
    • Import und Export
    • Reportdesigner
    • VARIO Zoom
    • VARIO Kasse
    • ELO/DMS
    • Mögliche Probleme
    • Lob und Kritik
  • VARIO 8 - Onlineshop-Schnittstellen
    • Shopware
    • Magento
    • Gambio
    • OXID eSales
    • PrestaShop
    • xt:Commerce und Derivate
    • Mögliche Probleme
    • Lob und Kritik zu Onlineshop-Schnittstellen
  • VARIO 8 - Marktplatz-Schnittstellen
    • Amazon
    • eBay
    • Rakuten
    • Real.de
    • Crowdfox
    • Mögliche Probleme
    • Lob und Kritik zu Onlineplattform-Schnittstellen
  • VARIO - Community
    • Händler-Stammtisch
    • Angebote und Gesuche

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


Branche


Fachgebiet

1 Ergebnis gefunden

  1. Hallo, Ich arbeite mich gerade erst ein. Ich habe Vario 8 auf einem Netzwerkrechner und zwei Arbeitsplätzen installiert. Scheinbar funktioniert alles aber der Programmstart dauert über eine Minute. Wenn ich Adressen oder Artikel anlege dauert es mit unter 20 Sekunden und mehr bis ich weiterarbeiten kann. Ich habe alles nach den Videotutorials schritt für Schritt installiert. Es funktioniert scheinbar auch alles aber sehr zäh. Der Server ist ein Win10 64bin. Auch die beien Arbeitsplatzrechner sind Win10 64bit. Woran kann das liegen? Das Verhalten ist auf beiden Arbeitsplatzrechnern gleich. Die Verbindung läuft über W-Lan. Sind die Datenmengen so groß das dies normal sein könnte? Ich habe zum Test mal 170MB von meinem Server auf einen Arbeitsplatzrechner übertragen. Das dauert ca 15 Sekunden. Die Verbindung scheint also nicht so schlecht zu sein. Gruß Onkel Steven
×
×
  • Neu erstellen...