Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'artikelübernahme'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • VARIO 8 Releases
    • VARIO 8 Releases und Updates
  • VARIO 8 - Warenwirtschaft
    • Installation
    • Arbeitsabläufe
    • Import und Export
    • Reportdesigner
    • VARIO Zoom
    • VARIO Kasse
    • ELO/DMS
    • Mögliche Probleme
    • Lob und Kritik
  • VARIO 8 - Onlineshop-Schnittstellen
    • Shopware
    • Gambio
    • Magento
    • Shopify
    • WooCommerce
    • OXID eSales
    • PrestaShop
    • xt:Commerce und Derivate
    • Mögliche Probleme
    • Lob und Kritik zu Onlineshop-Schnittstellen
  • VARIO 8 - Marktplatz-Schnittstellen
    • Amazon
    • eBay
    • Rakuten
    • Real.de
    • Crowdfox
    • Mögliche Probleme
    • Lob und Kritik zu Onlineplattform-Schnittstellen
  • VARIO - Community
    • Händler-Stammtisch
    • Angebote und Gesuche

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


Branche


Fachgebiet

1 Ergebnis gefunden

  1. Hallo, nachdem die Verbindung gestern funktioniert hat, habe ich gleich das nächste Problem: Beim 1. Import der Artikel aus dem Gambio-Shop (mit dem Assistenten) werden keine Bilder importiert., der Bestand steht auf "0", es werden auch nicht alle Artikel oder Eigenschaften übertragen oder diese werden nicht richtig zugeordnet und bei den Kategorien fehlte auch die Hälfte. Ich bin mit dem Assistenten 5 x durch den Import gegangen, mittlerweile sind wenigstens die Kategorien alle da. Das Problem mit den Artikeln und Eigenschaften besteht aber weiterhin. Zu den Eigenschaften: Bei mir ist das im Gambio-Shop so eingestellt, das die Artikelnummer der Eigenschaft an die Artikelnummer des Vaterartikels angehängt wird. Beispiel: Vaterartikel hat die Nr "AB-456" und die Eigenschaft rot die Nummer "11", dann macht der Shop bei der Auswahl "AB-456-11" daraus Die Eigenschaft "Farbe rot" hat aber immer die Artikelnummer "11", somit kann die durchaus auch 20x vorhanden sein. Führt das eventuell dazu, dass die Vario das nciht überträgt? Wie ist das dann bei den Bestellungen? einen Artikel mit Artikelnummer "11" verkaufe ich nciht, sondern einen mit "AB-456-11" findet Vario den dann überhaupt?
×
×
  • Neu erstellen...